Zgłoś błąd

Temat na forum 'GTA-Series.pl' rozpoczęty przez carbon9610, 7 Luty 2016.

  1. Negral

    Negral Użytkownik

    Dołączył:
    19 Maj 2016
    Postów:
    28
    Polubienia:
    0
    Nie wiem czy było ale wykasowało mi kilka długich postów powyżej 200 literek.
     
  2. alicjaess

    alicjaess Nadworna Dynia
    Zasłużony

    Dołączył:
    6 Wrzesień 2015
    Postów:
    317
    Polubienia:
    0
    Możesz wskazać gdzie mniej więcej były te posty i kiedy to zauważyłeś? Nic nie było kasowane, a jeśli już to mogło być umieszczone w koszu.
     
  3. Negral

    Negral Użytkownik

    Dołączył:
    19 Maj 2016
    Postów:
    28
    Polubienia:
    0
    Co chcesz zobaczyć w GTA 6 albo tutaj. Dopiero za 3 razem po skróconej wersji udało się dodać post kilka znikło no i oczywiście w Aktualnościach.
    http://gta-series.pl/watek-xone-wyscigi-kaskaderskie
     
  4. Majkela

    Majkela ∆=b²-4ac
    Zasłużony

    Dołączył:
    11 Listopad 2013
    Postów:
    200
    Polubienia:
    5
    Nie wiem, kiedy zwracałam już na to uwagę, ale odsyłacz do "Informacji dla użytkowników" w dalszym ciągu przekierowuje do zamkniętego działu, a powinien być bodajże ten link. ;)
     
  5. Cysiek

    Cysiek 1+1=69  ̄ ³ ̄
    Zasłużony

    Dołączył:
    8 Listopad 2012
    Postów:
    10.422
    Polubienia:
    11
    Brak wewnętrznego autoodświeżenia wątku gdy napiszemy post.
    Pojawia się wiecznie
    [​IMG]

    Na kompie problem występują w 9 na 10 próbach. Na telefonie w 8.
     
  6. KeWiS

    KeWiS Użytkownik
    VIP

    Dołączył:
    7 Listopad 2011
    Postów:
    1.077
    Polubienia:
    4
    Po ostatniej awarii forum wykryłem póki co takie błędy:


    1. Nie mogę wejść na swój profil, jedynie mogę wchodzić na inne profile. Tylko na moim fonie mogę wejść na swój profil.
    2. Na fonie nie wyświetlają mi się shouty, żeby je zobaczyć muszę wejść do archiwum SB.
     
  7. GrandFan

    GrandFan Użytkownik
    Zasłużony

    Dołączył:
    8 Listopad 2011
    Postów:
    3.234
    Polubienia:
    6
    Nie działa szybka edycja postów, przynajmniej w moim przypadku.
     
  8. Ultras

    Ultras Użytkownik
    Zasłużony

    Dołączył:
    14 Lipiec 2013
    Postów:
    1.660
    Polubienia:
    5
    [​IMG]

    Po kliknięciu w kogokolwiek wywala 404.
     
  9. alicjaess

    alicjaess Nadworna Dynia
    Zasłużony

    Dołączył:
    6 Wrzesień 2015
    Postów:
    317
    Polubienia:
    0
    @up

    Różnią się linki do profili. /uzytkownik-nick nie działa ale jak już wejdziesz przez /member.php to działa. np w panelu na górze. To wina tej ostatniej awarii. Może to będzie naprawione. :) PS. Szybka edycja też mi nie działa.

    Od siebie dodam, że nie działa pokazywanie postów od osób ignorowanych (domyślnie takie posty są schowane, gdy klikam by pokazało post, to nie działa).
     
  10. S13

    S13 Użytkownik
    Support

    Dołączył:
    8 Listopad 2011
    Postów:
    1.953
    Polubienia:
    1
    Nie widzę ShoutBoxa. Po wylogowaniu się ShoutBox jest widoczny.
     
  11. Kpuc87

    Kpuc87 Użytkownik
    Support

    Dołączył:
    8 Październik 2014
    Postów:
    4.455
    Polubienia:
    6
    Też tak mam, zmieniałem motywy ale to nic nie dało, po prostu brak dostępu.
     
    #91 Kpuc87, 1 Listopad 2016
    Ostatnia edycja: 1 Listopad 2016
  12. GrandFan

    GrandFan Użytkownik
    Zasłużony

    Dołączył:
    8 Listopad 2011
    Postów:
    3.234
    Polubienia:
    6
    Zasłużeni nie mają uprawnień do opcji zmiany sygnatury. Wajs, przejrzyj pan wszystkie rangi i dodaj tym którzy nie mają.
     
  13. Eucliwood

    Eucliwood Użytkownik
    Legenda

    Dołączył:
    12 Listopad 2012
    Postów:
    10.047
    Polubienia:
    2
    Chciałbym zwrócić uwagę na fakt, że na forum przez ostatnie kilka dni nie można się praktycznie dostać. Ładuje się wyjątkowo długo, a na dodatek cały czas wywala błąd o uszkodzonym javascripcie. To jeszcze nic, bo chcąc wejść w jakikolwiek temat, wyświetla pustą stronę. Po 30 minutach udało mi się wejść do tego wątku i zgłosić owy problem.
     
  14. Eucliwood

    Eucliwood Użytkownik
    Legenda

    Dołączył:
    12 Listopad 2012
    Postów:
    10.047
    Polubienia:
    2
    The server responded with an error. The error message is in the JavaScript console.

    Ilość prób napisania tego i poprzedniego posta: 5

    No i edycja postów umarła.

    Limit pisania postów co 4 minuty. No brawo :-/
     
  15. Paul

    Paul Użytkownik

    Dołączył:
    6 Lipiec 2014
    Postów:
    1.430
    Polubienia:
    8
    U mnie wszystko w porządku jeśli mowa o dostaniu się na stronę.
     
Wczytywanie...
Podobne wątki - Zgłoś błąd
  1. MarekFidler
    Odpowiedzi:
    0
    Wyświetleń:
    48
  2. sky06
    Odpowiedzi:
    2
    Wyświetleń:
    830
  3. MrMrokowsky
    Odpowiedzi:
    8
    Wyświetleń:
    384
  4. Beliar
    Odpowiedzi:
    4
    Wyświetleń:
    448
  5. Szpilen
    Odpowiedzi:
    0
    Wyświetleń:
    89